<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"  xmlns:og="http://opengraphprotocol.org/schema/">
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--> 
<!--<![endif]-->
<head>
   <title>JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO</title>
<meta HTTP-EQUIV="REFRESH" content="1000"> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width" />
<meta name="webcrawlers" content="all" />
<meta name="rating" content="general" />
<meta name="spiders" content="all" />
<meta name="robots" content="all" />
<meta name="author" content="Sinar Harapan" />
<meta name="Keywords" content="bisnis,gadget,berita,JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO" /> 
<meta name="description" content="ENERGI KITA AKAN HABIS NGURUS DEMO. KITA SEMUA BERSAUDARA" /> 
<meta http-equiv="Copyright" content="sinarharapan.co" />  
<meta property="fb:app_id" content="824219207690957" />  
<meta property="og:title" content="JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO" />
<meta property="og:image" content="http://sinarharapan.co/foto_berita/headline/headline_78JOKOWI2.jpg" />
<meta property="og:description" content="ENERGI KITA AKAN HABIS NGURUS DEMO. KITA SEMUA BERSAUDARA"/>  
<meta property="og:url" content="http://www.sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo" />
<meta property="og:site_name" content="sinarharapan.co" />

<meta name="distribution" content="Global" />
		<meta name="rating" content="General" />
		<meta name="robots" content="index,follow" />
		<meta name="googlebot" content="index,follow" />
		<meta name="revisit-after" content="1 days" />
		<meta name="dc.title" content="JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO" />
		<meta name="dc.creator.e-mail" content="admin@sinarharapan.co.id" />
		<meta name="dc.creator.name" content="Sinar Harapan" />
		<meta name="dc.creator.website" content="http://www.sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo" />
		<meta name="tgn.name" content="Jakarta" />
		<meta name="tgn.nation" content="Indonesia" />
		
<meta property='article:tag' content='bisnis' /> 
	 <meta property='article:tag' content='gadget' /> 
	<meta property="article:section" content="News" /> 
<link rel="shortcut icon" href="http://sinarharapan.co/images/ficon.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="rss.xml" /> 
<link rel="image_src" href="http://sinarharapan.co/foto_berita/headline/headline_78JOKOWI2.jpg" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.sinarharapan.co/style.css" /> 
<link rel="stylesheet" type="text/css" media="all" href="http://www.sinarharapan.co/stylex.css" /> 

<script type="text/javascript" src="http://www.sinarharapan.co/js/jquery.js"></script>


<script type="text/javascript" src="http://www.sinarharapan.co/js/hoverIntent.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/hoverIntent.min.js?ver=r6"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/superfish.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/flexslider-min.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/lightbox.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/jflickrfeed.min.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/jquery.mobilemenu.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/jcarousellite_1.0.1.min.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/jquery.easing.1.3.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/jquery.mousewheel.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/MetroJs.min.js?ver=3.5"></script>
<script type="text/javascript" src="http://www.sinarharapan.co/js/custom.js?ver=3.5"></script>
<meta name="alexaVerifyID" content="hdIiO9XNjvqqMkzd6XtkDqaB0ZQ"/>
	


</head>
<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '824219207690957',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript">
function MM_jumpMenuGo(objId,targ,restore){ //v9.0
  var selObj = null;  with (document) { 
  if (getElementById) selObj = getElementById(objId);
  if (selObj) eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
  if (restore) selObj.selectedIndex=0; }
}
</script>
<script type="text/javascript">
function MM_jumpMenu(targ,selObj,restore){ //v3.0
  eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
  if (restore) selObj.selectedIndex=0;
}
</script>

 
<div id="container" class="hfeed">
<div id="top-stories">

 
 
<!-- HOTOMOTIF -->
 
<div class="box"  style="color:#fff;padding:0px;">
<div class="thumb-wrap">
<div class="thumb">
<a href="http://www.sinarharapan.co/otomotif/read/151210073/honda-hr-v-raih-tingkat-keselamatan-terbaik-di-australia" target="_blank"><img width="100%" src="http://www.sinarharapan.co/sh_img/00/00/00/s/1512100751512100751512100751512100751512100751512100751512100751512100751512100751512100751512100751512100751" class="attachment-wt-medium-thumb wp-post-image" alt="4" /></a>
</div>
<div class="overlay">
<a class="img-link" rel="lightbox" href="http://www.sinarharapan.co/sh_img/00/00/00/l/1512100751512100751512100751512100751512100751512100751512100751512100751512100751512100751512100751512100751">View Image</a>
</div>
</div>
<div class="right">
<h4 style="color:#fff;background:#8c0000;margin-bottom:0px; ">
OTOMOTIF
</h4>
<div class="date" style="padding-top:0px;margin-top:0px;"><a href="http://www.sinarharapan.co/otomotif/read/151210073/honda-hr-v-raih-tingkat-keselamatan-terbaik-di-australia" target="_blank">
Honda HR V Raih Tingkat </a></div>
</div>
</div>  
 </a>
 
 

<!-- //HOTOMOTIF --> 


<!-- DUNIAKAMPUS -->
 
   
<div class="box"  style="color:#fff;padding:0px;">
<div class="thumb-wrap">
<div class="thumb">
<a href="http://ipk.sinarharapan.co/ipk/read/151228055/lomba-lari-paling-nge-hits-se-jakarta" target="_blank"><img width="100%" src="http://www.sinarharapan.co/sh_img/15/12/28/s/15122801620140518_Zinc-vertikal-run-di-Cito_zaq-7-629x416.jpg" class="attachment-wt-medium-thumb wp-post-image" alt="4" /></a>
</div>
<div class="overlay">
<a class="img-link" rel="lightbox" href="http://www.sinarharapan.co/sh_img/15/12/28/l/15122801620140518_Zinc-vertikal-run-di-Cito_zaq-7-629x416.jpg">View Image</a>
</div>
</div>
<div class="right">
<h4 style="color:#fff;background:#c86d02;margin-bottom:0px;">
IPK
</h4>
<div class="date" style="padding-top:0px;margin-top:0px;"><a href="http://ipk.sinarharapan.co/ipk/read/151228055/lomba-lari-paling-nge-hits-se-jakarta" target="_blank">
Lomba Lari Paling Nge Hits </a></div>
</div>
</div>  
 </a>
 
 


<!-- DUNIAKAMPUS -->
 <div class="box" style="color:#fff;padding:0px;">
<div class="thumb-wrap">
<div class="thumb">
<a href="http://www.sinarharapan.co/news/gayahidup"  ><img width="100%" src="http://sinarharapan.co/foto_suplemen/17Food startup indonesia Medan.jpg" class="attachment-wt-medium-thumb wp-post-image" alt="4" /></a>
</div>
<div class="overlay">
<a class="img-link" rel="lightbox" href="http://sinarharapan.co/foto_suplemen/17Food startup indonesia Medan.jpg">View Image</a>
</div>
</div>
<div class="right">
<h4 style="color:#fff;background:#0280c8;margin-bottom:0px;">
Gaya Hidup
</h4>
<div class="date" style="padding-top:0px;margin-top:0px;"><a href="http://www.sinarharapan.co/news/gayahidup">
DEMODAY FOOD STARTUP DI BALI </a></div>
</div>
</div>  
 </a>
 
 
 
<!-- DUNIAKAMPUS -->
 <div class="box" style="color:#fff;padding:0px;">
<div class="thumb-wrap">
<div class="thumb">
<a href="http://www.sinarharapan.co/sehat"><img width="100%" src="http://sinarharapan.co/foto_suplemen/67HARRYAZHAR.jpg" class="attachment-wt-medium-thumb wp-post-image" alt="4" /></a>
</div>
<div class="overlay">
<a class="img-link" rel="lightbox" href="http://sinarharapan.co/foto_suplemen/medium/medium_67HARRYAZHAR.jpg">View Image</a>
</div>
</div>
<div class="right">
<h4 style="color:#fff;background:#179eec;margin-bottom:0px;">
Sehat
</h4>
<div class="date" style="padding-top:0px;margin-top:0px;"><a href="http://www.sinarharapan.co/sehat">
TUNGGAKAN PEMDA KE BPJS CAPAI RP 1 2 </a></div>
</div>
</div>  
 </a>
  



<!-- SOCA -->
  
<div class="box" style="color:#fff;padding:0px;background:#fff;"  id="boxsocial">
	<div class="social">
				<ul>
											<li><a class="twitter"  href="https://twitter.com/#!/Sinar_Harapan" target="_blank">Twitter</a></li>
										
											<li><a class="fb" href="http://www.facebook.com/pages/Sinar-Harapan/227467513932241" target="_blank">Facebook</a></li>
										 
										
											<li><a class="rss" href="http://www.sinarharapan.co/rss" target="_blank">RSS</a></li>
										
				</ul>
		
			</div>
			<div style="clear:both;"></div>
	<div class="search">
					<div id="searchform" >
		<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
		<button  type="button" class="submit" name="submit" id="searchsubmit" value="Search"  onclick="cari(s.value);"></button >
	</div>
			</div>
			<script>
			function cari(data){
				window.location="http://www.sinarharapan.co/news/cari/"+data;
			
				}
		
			</script>

		
	<div class="clearfix"></div>
</div>    
 



<div class="box">
<div class="thumb-wrap">
<div class="thumb">
</div>
<div class="overlay">
</div>
</div>
<div class="right">
<div class="date"></div>
</div>
</div>  
 </a>


</div>

<div id="top-stories2">

<div class="sup1"><a href="http://sinarharapan.co/otomotif/" target="_blank">Otomotif</a>
</div>

<div class="sup2"><a href="http://ipk.sinarharapan.co/ipk" target="_blank">IPK</a>
</div>

<div class="sup3"><a href="http://www.sinarharapan.co/news/gayahidup">Gaya Hidup</a>
</div>

<div class="sup4"><a href="http://sinarharapan.co/sehat">Sehat</a>
</div>
 

<div style="clear:both"></div>




      
    
</div>
<header id="header" role="banner">			
 
	<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.sinarharapan.co/" title="Sinar Harapan Online">
						<img src="http://www.sinarharapan.co/images/logo.png" alt="Sinar Harapan Online" style="width:100%;"/>
							
					</a>
					<div style="font-size:12px;margin:0px;text-align:left; padding:0px;">19 Mei 2017</div>
					
				</h1>	
				 
				

			</div>	<!-- /logo -->	
		 

			
			<div class="banner-top banneradx">
		 <iframe id='a96e4c7b' name='a96e4c7b' src='http://a01.u-ad.info/page/Frame.php?zoneid=3689&amp;cb= 1495157620frameborder='0' scrolling='no' width='728' height='90'><a href='http://a01.u-ad.info/page/Click.php?n=a2b4e05b&amp;cb= 1495157620target='_blank'><img src='http://a01.u-ad.info/page/View.php?zoneid=3689&amp;cb= 1495157620&amp;n=a2b4e05b' border='0' alt='' /></a></iframe>
		</div>
	
	
			<div class="clearfix"></div>

			
		
		
	
		</div> <!-- /wrap 		
		
					<div class="banner-top" style="margin-top:10px;">
			<a href="http://www.depkes.go.id/article/view/201411110001/hari-kesehatan-nasional-12-november-2014.html" target="_blank"><img style="border:solid 1px #ccc;width:99.7%;" src="http://www.sinarharapan.co//banners/kemenkes.jpg" /></a>
			</div>
			-->
			
		 

		<div id="main-menu">

			<ul id="menu-sh" class="menu">
<li id="menu-item-22" class="active menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="" href="http://sinarharapan.co/">BERANDA</a></li> 
<li id="menu-item-118" class=""><a href="http://sinarharapan.co/news/nasional/hukum">HUKUM</a> </li>
<li id="menu-item-122" class=""><a href="http://sinarharapan.co/news/nasional/politik">POLITIK</a> </li>
<li id="menu-item-125" class=""><a href="http://sinarharapan.co/news/bisnis">BISNIS</a></li>
<li id="menu-item-134" class=""><a href="http://sinarharapan.co/news/nasional/pluralisme">PLURALISME</a> </li>
<li id="menu-item-138" class=""><a href="http://sinarharapan.co/news/megapolitan/kriminal">KRIMINAL</a></li>
<li id="menu-item-143" class=""><a href="http://sinarharapan.co/news/dunia">DUNIA</a>
 </li>


<li id="menu-item-149" class=""><a href="http://sinarharapan.co/news/humaniora">HUMANIORA</a> </li> 
<li id="menu-item-154" class=""><a href="http://sinarharapan.co/news/olahraga">OLAHRAGA</a> </li>
<li id="menu-item-154" class=""><a href="http://sinarharapan.co/news/jeda">JEDA</a> </li>
<li id="menu-item-154" class=""><a href="http://sinarharapan.co/news/kultur">HIBURAN</a> </li> 
</ul>	
		</div>
		
		<div class="clearfix"></div>
		
	</header>
<div id="main">	  	<!-- Look at the configuration -->
	<script src="http://www.sinarharapan.co/js/watermark.js"></script>
	<style>
	.isi_berita a{color:#088798;}
	
	</style>

	 
<section id="primary">
	<div id="content" role="main">
	
					
<article id="post-38" class="post-38 post type-post status-publish format-standard hentry category-music category-technology category-travel tag-new">

<!--
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="http://demo.wellthemes.com/metro/2013/01/gallery/" rel="prev">Post with image gallery</a></div></div>				<div class="next"><div class="wrap"><a href="http://demo.wellthemes.com/metro/2013/01/piha/" rel="next">For the days of peace and warmth</a></div></div>			</div>
	-->			
			<header class="entry-header">
			
			<span style="color:#c40000;"></span> <br />
					<h1 class="entry-title">JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO</h1>
		<p style="font-weight:bold; margin-bottom:20px;">

ENERGI KITA AKAN HABIS NGURUS DEMO. KITA SEMUA BERSAUDARA</p>
		<div class="entry-meta">			
			<span class="date">16 Mei 2017 09:26	 </span>
			<span class="author"><a href="http://www.sinarharapan.co/news/author/ANTARANEWS COM" title="ANTARANEWS COM" rel="author">ANTARANEWS.COM</a></span>
			<span class="category"><a href="http://www.sinarharapan.co/news/nasional/politik" title="Politik" rel="Politik">Politik</a> </span>
			
		 <span>dibaca: 80</span> 
							 
				
		</div><!-- /entry-meta -->		
		
		
		 <div class="entry-social">			
      <span class="fb">
	  
	  <div class="fb-like " data-href="http://www.sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo" data-layout="button" data-action="like" data-show-faces="false" data-send="true" data-share="false"></div>
	 <div class="fb-share-button" data-href="http://www.sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo" data-layout="button_count"></div>
 
			</span>
			
 
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http:"http://sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
            <span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
            <span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	            
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="www.sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo"
					data-text="SINAR HARAPAN: JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO  http://www.sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo"
					data-count="horizontal">Tweet
				</a>
			</span>
            
      
	  
		</div><!-- /entry-social -->
		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		
<img width="100%" src="http://sinarharapan.co/foto_berita/78JOKOWI2.jpg" 	 />
<div class="slider-text" style="padding:5px; margin-top:-48px; color:#fff;text-align:right;margin-right:10px;" >
<div class="wrap">
<p>
istimewa / </p>
</div>								
</div>
<div class="slider-text" style="background:#999; padding:5px; margin-top:-7px; color:#fff;">
<div class="wrap">

<p>
</p>
</div>								
</div>



<div class="isi_berita" style="text-align: justify;">
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">PALU--- Presiden Joko Widodo meminta seluruh elemen bangsa untuk menghentikan perbuatan saling menghujat, saling menjelekkan, saling memfitnah, saling menolak dan saling mendemo.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">&quot;Saya titip ini, jangan lupa jaga persatuan kita, karena kita ini semuanya bersaudara. Habis energi kita untuk mengurus dema-demo dema-demo dema demo,&quot; kata Presiden dalam pengarahannya sebelum memulkul bedug tanda pembukaan Kongres XIX Pergerakan Mahasiswa Islam Indonesia (PMII) di Masjid Agung Darussalam Palu, Selasa.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">Untuk para elit, kata Presiden di depan 6.000 kader PMII yang menghadiri kongres ini, berilah contoh dan tauladan dengan kata-kata dan kalimat-kalimat yang baik.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">&quot;Berikanlah pernyataan-pernyataan yang baik dan santun karena itulah karakter bangsa kita, jangan kehilangan jati diri dan karakter kita karena bangsa kita dikenal sebagai bangsa yang ramah, santun, dan sopan,&quot; pinta Presiden pada acara yang dihadiri Menko PMK Puan Maharani, Menristek Dikti, Ketua DPD RI dan Gubernur Sulteng Longki Djanggola itu.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">Presiden mengaku sedih melihat setiap hari ratusan orang berdemo, ribuan, bahkan ratusan ribu. &quot;Energi kita habis hanya untuk itu, belum lagi antarkita yang saling menghujat, menjelekkan, menfitnah, menolak,&quot; katnaya</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">&quot;Kita lupa kita ini bersaudara. Jangan saling menjelekkan dan menfitnah, karena kita ini saudara, baik sesama Muslim, baik sebagai saudara sebangsa dan setanah air, ini betul-betul tidak produktif, habis energi untuk urus hal-hal seperti itu.&quot;</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">&quot;Coba tanya Kapolri, berapa ratus miliar dana yang sudah dihabiskan untuk mengerahkan pasukan mengamankan demo-demo tersebut,&quot; ujar Kepala Negara di depan hadirin yang juga ada Kapolri Jenderal Polisi Tito Karnavian itu.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">Menurut dia, &quot;kita memang berbeda dan beraneka ragam tapi inilah kekuatan kita. Bangsa ini besar, 17.000 pulau, 500 lebih kabupaten kota, 33 provinsi, 714 suku, 1.100 bahasa lokal. Bangsa mana seberagam itu. Ini takdir Allah yang diberikan untuk dirawat dan dijaga.&quot;</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">Kepada para kader PMII, Presiden Joko Widodo berpesan agar jangan hanya bermimpi untuk menjadi politisi, tetapi bermimpilah jadi wiraswasta, karena baru 1,6 persen&nbsp;</span><em style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 16.8px; line-height: inherit; font-family: &quot;Open Sans&quot;, sans-serif; vertical-align: baseline; color: #333333">entrepreneur&nbsp;</em><span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">di negara ini, yang normalnya di atas 5 persen.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">&quot;Jadilah pengusaha dengan gagasan-gagasan yang besar, jadilah developer software, aplikasi, animasi, games-games. Anak-anak muda bertarungnya di situ, karena pasar nanti bukan di pasar nyata lagi tapi di&nbsp;</span><em style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 16.8px; line-height: inherit; font-family: &quot;Open Sans&quot;, sans-serif; vertical-align: baseline; color: #333333">e-commerce, online strore,</em><span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">&nbsp;dan negara-negara tetangga kita semua sudah lewati itu, kita masih tertinggal,&quot; ujarnya lagi.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">Kongres XIX PMII bertema Membangun Konsensus Bernegara Untuk Indonesia Berkeadilan dan Berkeadaban ini akan berlangsung hingga 19 Mei 2017 dengan agenda pokok pemilihan pengurus baru periode empat tahun mendatang.</span><br />
<br />
<span style="color: #333333; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16.8px">Ketua Umum PMII Aminuddin Maruf dalam sambutannya menegaskan bahwa PMII tidak ingin menjadi kelompok yang menambah berat beban bangsa tetapi menjadi pembuat solusi dalam mengatasi masalah-masalah yang dihadapi untuk tegaknya NKRI dan sejahteranya bangsa Indonesia.&nbsp;</span><br />
</div>
<br />
Sumber : Antaranews.com
			</div><!-- /entry-content -->
<br />
 
		
		<div class="entry-tags">
		
		
					
		
		

		</div>
		
			<script>
		var load = false;
		window.onload = function(){
			if(!load) {
	 
				wmark.init({
					/* config goes here */
					"position": "top-left", // default "bottom-right"
					"opacity": 0, // default 50
					"className": "watermark", // default "watermark"
					"path": "../../../images/watermark.png"
				});
			
				load = true;
			}
		}
	</script>
		
		
						<div id="comments">
	
 
<fb:comments href="www.sinarharapan.co/news/read/1705168882/jokowi-minta-hentikan-tindakan-saling-menghujat-dan-demo" num_posts="5" width="null"></fb:comments>

  
						
</div><!-- /comments -->	
 
	
</article><!-- /post-38 -->


<!--Terkait-->

<div class="entry-author">

	<h3 class="title">
    Berita Lain
    </h3>

					

</div><!--entry-author-->
		
	
<!--End Terkait-->		
		
				

 				
		
				
	</div><!-- /content -->
	
</section><!-- /primary -->
<style>

.containerz {

		width:300px;

	margin-bottom:2px;

	}

	.bammerembed{

	margin-bottom:0px;width:270px;

	}

.bannerz {

	margin-bottom:0px;

	float:left;

	height:100%;

	width:300px;

	}

.smbu a{color:#fff;}

.smbu a:hover{color:#f97575;}

#canon1 {

	visibility:visible;

	width:0px;

	margin-left:auto;

	margin-right:auto;

	}

#canon2 {

	visibility:hidden;

	margin-top:-40px;

	}



/* 7. MEDIA QUERIES

=============================== */



/* 7.1. Desktops

============================= */

@media only screen and (min-width: 1024px) and (max-width: 1259px) {

#canon1 {

	visibility:hidden;

	margin-top:-20px;

	}

	

#canon2 {

	visibility:visible;

	width:0px;

	margin-left:auto;

	margin-right:auto;

	}

}



/* 7.1. Tablet Portrait (devices and browsers)

========================================== */

@media only screen and (min-width: 660px) and (max-width: 1023px) {

.bannerz {

	width:300px;

	margin-right:20px;

	}

.containerz {

	margin-bottom:0px;

	margin-top:0px

	}

		.bammerembed{

	margin-bottom:0px;width:300px;

	}

}



/* 7.2. Mobile Landscape Size to Tablet Portrait (devices and browsers)

==================================================================== */

@media only screen and (min-width: 480px) and (max-width: 659px) {

.bannerz {

	width:220px;

	margin-right:0px;

	}

		.bammerembed{

	margin-bottom:0px;width:220px;

	}

}

/* 7.3. Mobile Portrait Size to Mobile Landscape Size (devices and browsers)

====================================================================== */

@media only screen and (max-width: 479px) {



}

</style>



<div id="left-sidebar" class="sidebar">



	<!--// CONTAINER --><div class="containerz">



			<!-- BANNER --><div class="bannerz">

 
							<embed src="http://sinarharapan.co/foto_banner/sosial_servis.swf"quality="high" pluginspage="http://www.mabblomedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>

							
							

							 

	  	

			<!--ENDBANNER--></div>



			<!-- BANNER --><div class="bannerz">

	 						
							<embed src="http://sinarharapan.co/foto_banner/270x213.swf"quality="high" pluginspage="http://www.mabblomedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="300"></embed>

							
	 

			<!--ENDBANNER--></div>

							<div style="clear:both; margin-bottom:10px;"></div>

	<!--ENDCONTAINER--></div>


	

<aside id="wellthemes_recent_comments_widget-2" class="widget widget_comments"><h3 style="background:none;background-color: #359BED;"><span class="smbu"><a href="http://www.sinarharapan.co/news/tajuk">Editorial - Opini</a></span></h3>       	    

<ul>    

                                 

                                   <li><a href="http://www.sinarharapan.co/news/read/1705198883/hentikan-saling-menfitnah-dan-menghujat">

								   <div  class="sh-fig-cont square" style="float:ledt;">

 <img alt='' src='http://sinarharapan.co/foto_berita/headline/headline_152017-05-18-PHOTO-00000166.jpg'  width=100  />

</div>

 <div class="main-post"  >

								<div class="comment-author">

									

								<h4> HENTIKAN SALING MENFITNAH DAN MENGHUJAT</h4></div>

								<div class="comment-text">

									JOKOWI MERASA SUDAH GEREGETAN
								</div>

							 

							</div></a>

						</li>

                                

                                   <li><a href="http://www.sinarharapan.co/news/read/1705178886/jokowi-ingatkan-jatidiri-bangsa">

								   <div  class="sh-fig-cont square" style="float:ledt;">

 <img alt='' src='http://sinarharapan.co/foto_berita/headline/headline_7BENDERA.jpg'  width=100  />

</div>

 <div class="main-post"  >

								<div class="comment-author">

									

								<h4> JOKOWI INGATKAN JATIDIRI BANGSA</h4></div>

								<div class="comment-text">

									JANGAN SALING MENJELEKKAN DAN TERUS MENJAGA PERSATUAN BANGSA
								</div>

							 

							</div></a>

						</li>

                                

                                   <li><a href="http://www.sinarharapan.co/news/read/1705158885/kunjungan-simbolis-jokowi-ke-masjid-niujie">

								   <div  class="sh-fig-cont square" style="float:ledt;">

 <img alt='' src='http://sinarharapan.co/foto_berita/headline/headline_922017-05-14-PHOTO-00000077.jpg'  width=100  />

</div>

 <div class="main-post"  >

								<div class="comment-author">

									

								<h4> KUNJUNGAN SIMBOLIS JOKOWI KE MASJID NIUJIE</h4></div>

								<div class="comment-text">

									KUNJUNGAN INI BISA MENINGKATKAN CITRA POSITIF JOKOWI DI DALAM NEGERI
								</div>

							 

							</div></a>

						</li>

                                

                                   <li><a href="http://www.sinarharapan.co/news/read/1705088810/hti-dibubarkan">

								   <div  class="sh-fig-cont square" style="float:ledt;">

 <img alt='' src='http://sinarharapan.co/foto_berita/headline/headline_19hti.jpg'  width=100  />

</div>

 <div class="main-post"  >

								<div class="comment-author">

									

								<h4> HTI DIBUBARKAN</h4></div>

								<div class="comment-text">

									INI SINYAL ANCAMAN TERHADAP KELOMPOK YANG DITUDING RADIKAL DAN MENGHASUT
								</div>

							 

							</div></a>

						</li>

                                

                                   <li><a href="http://www.sinarharapan.co/news/read/1705088888/sukubunga-bank-perlu-diturunkan">

								   <div  class="sh-fig-cont square" style="float:ledt;">

 <img alt='' src='http://sinarharapan.co/foto_berita/headline/headline_6bi-bankindonesia-blue.jpg'  width=100  />

</div>

 <div class="main-post"  >

								<div class="comment-author">

									

								<h4> SUKUBUNGA BANK PERLU DITURUNKAN</h4></div>

								<div class="comment-text">

									INDUSTRI AKAN TUMBUH LEBIH CEPAT BILA BUNGA KREDIT DITURUNKAN
								</div>

							 

							</div></a>

						</li>


 

                    </ul>

		

	   </aside> 





		

<aside  class="widget widget_comments">

		

		<h3>Kolom</h3>		

		

<style>

.kolomx.img {

	width:300px;

	}

.kolomx2 {

	

	}

.kolomx3 {

	}

.clear {

	clear:both;

	}



/* 7. MEDIA QUERIES

=============================== */



/* 7.1. Desktops

============================= */

@media only screen and (min-width: 1024px) and (max-width: 1259px) {



}



/* 7.1. Tablet Portrait (devices and browsers)

========================================== */

@media only screen and (min-width: 660px) and (max-width: 1023px) {

.kolomx {



	}

.kolomx2 {



	}

.kolomx3 {

	}

}



/* 7.2. Mobile Landscape Size to Tablet Portrait (devices and browsers)

==================================================================== */

@media only screen and (min-width: 480px) and (max-width: 659px) {



}

/* 7.3. Mobile Portrait Size to Mobile Landscape Size (devices and browsers)

====================================================================== */

@media only screen and (max-width: 479px) {



}

</style>		



<!-- //POPULER -->

<div>

																								

  	

<!-- PODIUM -->

<div class="kolomx">

  	 

	<a href="http://www.sinarharapan.co/kolom/podium"  target="_blank"   title="SUKUBUNGA BANK PERLU DITURUNKAN" rel="bookmark">



							 													 

<img  src="http://www.sinarharapan.co/images/podium-rev.jpg" alt="" width="300" />

  	</a> 

</div>										

	 

			



 <div class="kolomx">

<div class="live-tile2"   >

							 

	<a href="http://www.sinarharapan.co/kolom/harapanjaya"  target="_blank"   rel="bookmark" title="Harapan Jaya Suprana" rel="bookmark">				

	<img  src="http://www.sinarharapan.co/assets/kolom/images/harapan.jpg"  width="300" alt="" />

  	</a>

								<div><!-- back tile --></div>

		  </div>

</div>	  	 

	

 

  <div class="kolomx">

<div class="live-tile2"   >

							 

	<a href="http://www.sinarharapan.co/kolom/ziarah"  target="_blank"   rel="bookmark" title="ZIARAH" rel="bookmark">				

	<img  src="http://www.sinarharapan.co/assets/kolom/images/ziarah.jpg"  width="300"  alt="" />

  	</a>

								<div><!-- back tile --></div>

		  </div>

</div>	  	 

	

	

  

<div class="clear">




























 







</div>

<!-- /tiles -->





<!-- //POPULER -->

				

				



		

	   </aside>

	 <br />  

<aside id="wellthemes_recent_comments_widget-2" class="widget widget_comments"><h3 style="background:none;background-color: #359BED;"><span class="smbu"><a href="http://www.sinarharapan.co/news/sabda">SABDA</a></span></h3>       

	    



 <div class="kolomx">

<div class="live-tile2"   >

							 

	<a href="http://www.sinarharapan.co/news/sabda"    rel="bookmark" title="SABDA" rel="bookmark">				

	<img  src="http://www.sinarharapan.co/assets/kolom/images/sabda.jpg"  width="300"   alt="" />

  	</a>

								<div><!-- back tile --></div>

		  </div>

</div>	      



 
	   </aside> 



	   

<aside id="wellthemes_popular_posts_widget-2" class="widget widget_popular_posts" ><h3>Popular Posts</h3> 

<!-- POPULER -->

       		

  <div class="item-post ">		

			<div class="post-number">1</div>

			<div class="post-right">

			<div style="color:#0084e0;" >Pluralisme</div>

				<h4>

					<a href="http://www.sinarharapan.co/news/read/1704228813/pemprov-papua-akan-bangun-patung-yesus-rp-500-milyar"   rel="bookmark" title="PEMPROV PAPUA AKAN BANGUN PATUNG YESUS RP..">

					PEMPROV PAPUA AKAN BANGUN PATUNG YESUS RP..
					</a>

				</h4>

				<div class="entry-meta">

					<span class="date">22 April 2017</span>	<span class="time">848</span>

							 

			  </div>	

			</div>				

  

		</div><!-- /item-post -->

       		

  <div class="item-post ">		

			<div class="post-number">2</div>

			<div class="post-right">

			<div style="color:#0084e0;" >Hukum</div>

				<h4>

					<a href="http://www.sinarharapan.co/news/read/1704258813/petani-telukjambe-karawang-kubur-diri-di-depan-istana"   rel="bookmark" title="PETANI TELUKJAMBE KARAWANG "KUBUR DIRI"..">

					PETANI TELUKJAMBE KARAWANG "KUBUR DIRI"..
					</a>

				</h4>

				<div class="entry-meta">

					<span class="date">25 April 2017</span>	<span class="time">761</span>

							 

			  </div>	

			</div>				

  

		</div><!-- /item-post -->

       		

  <div class="item-post ">		

			<div class="post-number">3</div>

			<div class="post-right">

			<div style="color:#0084e0;" >Pluralisme</div>

				<h4>

					<a href="http://www.sinarharapan.co/news/read/1704238884/presiden-hadiri-peringatan-dharma-santi-nasional"   rel="bookmark" title="PRESIDEN HADIRI PERINGATAN DHARMA SANTI..">

					PRESIDEN HADIRI PERINGATAN DHARMA SANTI..
					</a>

				</h4>

				<div class="entry-meta">

					<span class="date">23 April 2017</span>	<span class="time">743</span>

							 

			  </div>	

			</div>				

  

		</div><!-- /item-post -->

       		

  <div class="item-post ">		

			<div class="post-number">4</div>

			<div class="post-right">

			<div style="color:#0084e0;" >Politik</div>

				<h4>

					<a href="http://www.sinarharapan.co/news/read/1704298884/pilkada-serentak-anggaran-justru-membengkak"   rel="bookmark" title="PILKADA SERENTAK, ANGGARAN JUSTRU..">

					PILKADA SERENTAK, ANGGARAN JUSTRU..
					</a>

				</h4>

				<div class="entry-meta">

					<span class="date">29 April 2017</span>	<span class="time">739</span>

							 

			  </div>	

			</div>				

  

		</div><!-- /item-post -->

       		

  <div class="item-post ">		

			<div class="post-number">5</div>

			<div class="post-right">

			<div style="color:#0084e0;" >Nusantara</div>

				<h4>

					<a href="http://www.sinarharapan.co/news/read/1704298881/gempa-di-sangihe-73-richter-berpotensi-tsunami"   rel="bookmark" title="GEMPA DI SANGIHE 7,3 RICHTER, BERPOTENSI..">

					GEMPA DI SANGIHE 7,3 RICHTER, BERPOTENSI..
					</a>

				</h4>

				<div class="entry-meta">

					<span class="date">29 April 2017</span>	<span class="time">680</span>

							 

			  </div>	

			</div>				

  

		</div><!-- /item-post -->

 	

 
 



</aside>       







        

</div><!-- /sidebar -->



<div id="right-sidebar" class="sidebar">
<div class="banneradx">
<iframe id='ac1d2323' name='ac1d2323' src='http://a01.u-ad.info/page/Frame.php?zoneid=3692&amp;cb= 1495157620frameborder='0' scrolling='no' width='300' height='250'><a href='http://a01.u-ad.info/page/Click.php?n=ae3e555b&amp;cb= 1495157620target='_blank'><img src='http://a01.u-ad.info/page/View.php?zoneid=3692&amp;cb= 1495157620&amp;n=ae3e555b' border='0' alt='' /></a></iframe>
</div> 

<a href="http://www.ojk.go.id" target="_blank">
 <img   src='http://sinarharapan.co/banners/ojk_banner_online.jpg' border='0'  width='300'  height=250> 
 </a>
<div style="height:20px;"></div>
		<embed src="http://sinarharapan.co/banners/mendamba idola.swf"quality="high" pluginspage="http://www.mabblomedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="300"></embed>

<div style="height:20px;"></div>

<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<div style="width:300px">
<div class="fb-post" data-href="https://www.facebook.com/permalink.php?story_fbid=1106808179331499&amp;id=227467513932241&amp;substory_index=0" data-width="300"><div class="fb-xfbml-parse-ignore">

<blockquote cite="https://www.facebook.com/227467513932241/photos/a.296526710359654.85305.227467513932241/1106808179331499/?type=3"><p>Lubang resapan biopori merupakan rongga di dalam atau permukaan tanah yang terbentuk secara alami maupun buatan....</p>Posted by <a href="https://www.facebook.com/Sinar-Harapan-227467513932241/">Sinar Harapan</a> on&nbsp;<a href="https://www.facebook.com/227467513932241/photos/a.296526710359654.85305.227467513932241/1106808179331499/?type=3">Monday, November 2, 2015</a></blockquote></div></div>
</div>
  
<aside id="tag_cloud-2" class="widget widget_tag_cloud" style="margin-bottom:0px; padding-bottom:0px;">

<h3 style="background:#ef5030;float:left;width:100%;margin:0px;">   INFOGRAFIS <img src="http://sinarharapan.co/images/l_infografis.png" style="float:right; width:10%;margin-right:20px;" /></h3> 

<a href="http://sinarharapan.co/infografis" target="_blank">

 <div  >

 <img src='http://sinarharapan.co/img_album/F13151218-GoogleDriverless.jpg' width='100%' />

 <div style='color:#fff; background:#1f1f1f; padding:0px; padding-top:5px;padding-bottom:5px; ;margin-top:-10px;'>

 <div margin:5px;>Mobil Tanpa Pengemudi</div></div>

  

</a>

</div>



 

</aside>



  <iframe width="265" style="border:none; padding:0 0; margin-top:10px;margin-bottom:10px;  border:1px solid #ccc;  " height="485" src="http://sinarharapan.co/epaper/terkini/" scrolling="no"></iframe>

  



  

<aside id="tag_cloud-2" class="foto widget_tag_cloud" style="margin-bottom:0px;"><h3>   DIAFRAGMA </h3>

<a href="http://sinarharapan.co/diafragma" target="_blank">

 <div style="width:300px; background:#ccc; margin-bottom:10px; margin-top:-15px;">

 <img src='http://sinarharapan.co/img_album/F21KunjunganMenhukam.jpg' />

 <div style='color:#fff; background:#1f1f1f; padding:0px; padding-top:5px;padding-bottom:5px; ;margin-top:-10px;'>

 <div margin:5px;>Mereka yang Berdiskusi dengan Kami</div></div>

  

</a>

</div>



 

</aside>









  







<aside id="tag_cloud-2" class="widget widget_tag_cloud" style="margin-bottom:0px;"><h3>KARIKATUR</h3>

<a href="http://www.sinarharapan.co/karikatur" target="_blank">

 <div style="width:300px; margin-bottom:10px; margin-top:-15px;">

 <img src='http://sinarharapan.co/img_album/F74031215-Karikatur-Pram-Mogok.jpg' /> 

 

</a>

</div>



</aside>



<aside id="wellthemes_recent_comments_widget-2" class="widget widget_comments"><h3 class="red">VIVERE PERICOLOSO</h3>       	    <ul>

                                

  


<li>

							 <div class=" ">

								<div class="comment-author"><h4>DPR AKAN BAHAS USUL HAK ANGKET ATAS TUGAS KPK</h4></div>

								<div class="comment-text">

									<a>Ya silahkan, kalau DPR maunya begitu. Nanti rakyat yang akan menilai......</a>

								</div> 

							</div>

						</li>






<li>

							 <div class=" ">

								<div class="comment-author"><h4>DPR BATAL AJUKAN KEBERATAN PENCEKALAN NOVANTO</h4></div>

								<div class="comment-text">

									<a>Setelah dipikir pikir, Presiden Jokowi mungkin akan abaikan surat keberatan itu...., nah lho...</a>

								</div> 

							</div>

						</li>






<li>

							 <div class=" ">

								<div class="comment-author"><h4>DI SUMSEL MOBIL DITEMBAKI, 1 TEWAS, 5 TERLUKA, ADA BALITA</h4></div>

								<div class="comment-text">

									<a>APAPUN ALASANNYA PAK POLISI, KOK RINGAN TANGAN GITU YA APARAT PELINDUNG RAKYAT KITA.......</a>

								</div> 

							</div>

						</li>



 

 	 

                    </ul>

		

	   </aside>



	   

	   

	   

<aside id="wellthemes_recent_posts_widget-2" class="widget widget_tile_posts">

 
 


  </aside>





<!--

<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>TAG</h3><div class="tagcloud">

<a href='http://www.sinarharapan.co/news/tag/JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO' class='tag-link-27' title='JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO' style='font-size: 8pt;'>JOKOWI MINTA HENTIKAN TINDAKAN SALING MENGHUJAT DAN DEMO</a>
 </div>

</aside>

-->





<aside id="wellthemes_social_widget-2" class="widget widget_social"><h3>Sinar Harapan Social Media</h3>           <ul>

		   				<li class="twitter">

				<a href="https://twitter.com/sinar_harapan" target="_blank" title="Follow us on twitter">Follow us on Twitter</a>

				</li>

							<li class="facebook">

				<a href="https://www.facebook.com/pages/Sinar-Harapan/227467513932241" target="_blank" title="Like us on Facebook">Like us on Facebook</a>

				</li>

							<li class="contact">

				<a href="mailto:redaksi@sinarharapan.co.id" target="_top" title="Contact us">Contact us</a>

				</li>

						

		   </ul>

        </aside>

        
  

		

</div><!-- /sidebar -->



</aside>

		

	</div><!-- /main -->

﻿			<div style="width:728px; margin:0 auto;">		 
		<iframe id='ac98a250' name='ac98a250' src='http://a01.u-ad.info/page/Frame.php?zoneid=3690&amp;cb= 1495157620frameborder='0' scrolling='no' width='728' height='90'><a href='http://a01.u-ad.info/page/Click.php?n=a75a09f3&amp;cb= 1495157620target='_blank'><img src='http://a01.u-ad.info/page/View.php?zoneid=3690&amp;cb= 1495157620&amp;n=a75a09f3' border='0' alt='' /></a></iframe>		</div>
						
						
       
	<footer id="footer" role="contentinfo">
		
	  
	  <div style="text-align:center; font-size:12px;">
	    <p>&nbsp;</p>
	    <p>&nbsp;</p>
	    <p><a href="http://www.sinarharapan.co/news/about">Tentang Kami | </a><a href="http://shnews.co/adsbanner.php?download_file=agenberlangganan.pdf">Agen Berlangganan (Unduh PDF)</a> | <a href="http://www.sinarharapan.co/news/HariIni">Berita Hari Ini</a></p>
	  </div>
	  <div style="background-color:#333; color:#FFF; padding:15px; text-align:center; font-size:11px;">©2013 Sinar Harapan Online
	  
	  					<div class="row" id="subscribe-update">
					
						<form>
								<input type="text" name="email" id="email-address" value="mail@domain.com" class="emailfiledsubcribe">
								<input type="hidden" name="token" id="token" value="5e54b5d3f57e7dfbf9899c57ad186568">
								<a  type="button"  href="#" id="subcribe" class="submit btn"  value="Subcribe">Subcribe</a >
							</form>
			 
					</div>
	  
	  
	  </div>
            
		
	</footer><!-- /footer -->
 	
  </div><!-- /footer widgets -->

  </div> <!--/foote-info -->
   
     <script async src="//"></script>
<!-- shg01 -->


  <script type="text/javascript" src="http://sinarharapan.co/js/subcribe.js"></script>
 <!-- // BANNER SPLASH  -->
	  <script type="text/javascript">
 
  function closebanner()
  {
  jQuery("#addsSplash").hide();
  }
</script>
   <!-- // BANNER SPLASH-->

   

  <script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35973754-5', 'sinarharapan.co');
  ga('send', 'pageview');

  </script>
 
 
</body>
</html>